¿Quién está en línea?
En total hay 2 usuarios en línea: 0 Registrados, 0 Ocultos y 2 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 36 el Mar Oct 25, 2011 7:08 am.
Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Duda Navegacion lenta.

Ver el tema anterior Ver el tema siguiente Ir abajo

Duda Navegacion lenta.

Mensaje por nimbue el Sáb Sep 17, 2011 7:17 am

Buenas buenas, pues les comento un poco de lo que me esta pasando desde hace 2 semanas, tengo coneccion de 6 megas, el detalle es que cuando navego realmente es demasiado lenta la carga de las paginas (sorprendentemente lenta), verifico en una lap que tiene win y anda la navegacion normal buena, si descargo algo, descargo a 6 megas sin ningun problema, solo es la navegacion es pardus, lo que uso es mozilla 5 si alguien me pudiera ayudar plz sele agradeceria mucho


de antemano muchisisimas gracias Very Happy
avatar
nimbue

Mensajes : 33
Puntos : 51
Reputación : 0
Fecha de inscripción : 27/08/2011
Edad : 31
Localización : monterrey

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por MarioCares el Sáb Sep 17, 2011 7:26 am

Salvo el horario, no deberías tener problemas D:

O quizás tu equipo tiene una configuración distinta ... esperemos a los demás compañeros y sus idea Very Happy

Bump!
avatar
MarioCares

Mensajes : 184
Puntos : 225
Reputación : 17
Fecha de inscripción : 02/01/2011
Edad : 27
Localización : /Chile/Iquique

http://danlaho.wordpress.com

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por Deicidium el Sáb Sep 17, 2011 8:53 am

Debe ser que hay que desactivar la Ipv6, pero tengo tanto trabajo en el blog que tienes que tenerme paciencia. Smile
avatar
Deicidium
Administrador

Mensajes : 196
Puntos : 220
Reputación : 18
Fecha de inscripción : 29/08/2010
Localización : Colombia

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por nimbue el Sáb Sep 17, 2011 9:12 am

ya desactive el ipv6 en mozilla y sigue igual :S :/
avatar
nimbue

Mensajes : 33
Puntos : 51
Reputación : 0
Fecha de inscripción : 27/08/2011
Edad : 31
Localización : monterrey

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por Deicidium el Sáb Sep 17, 2011 9:36 am

El Domingo hago una entrada y me comentas si te sirve. Smile
avatar
Deicidium
Administrador

Mensajes : 196
Puntos : 220
Reputación : 18
Fecha de inscripción : 29/08/2010
Localización : Colombia

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por paran0id el Sáb Sep 17, 2011 12:43 pm

Será problema de los servidores DNS, prueba a cambiarlos por los de Google, por ejemplo:

8.8.8.8 como servidor primario y 8.8.4.4 como secundario.

Saludos!
avatar
paran0id
Administrador

Mensajes : 305
Puntos : 378
Reputación : 37
Fecha de inscripción : 28/08/2010
Edad : 29
Localización : Barcelona

http://tuneatulinux.wordpress.com/

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por cronos el Sáb Sep 17, 2011 5:03 pm

paran0id escribió:Será problema de los servidores DNS, prueba a cambiarlos por los de Google, por ejemplo:

8.8.8.8 como servidor primario y 8.8.4.4 como secundario.

Saludos!

No creo, si no Windows no navegaria normalmente. Talvez estes usando IP y DNS dinámicas (DHCP) que te esta generando un conflicto, en todo caso revisa la configuracion de tu eth0.

Saludos.
avatar
cronos

Mensajes : 298
Puntos : 327
Reputación : 13
Fecha de inscripción : 11/08/2011
Edad : 36
Localización : Lima - Perú

http://cronostecnologia.blogspot.com/

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por Yoyo el Sáb Sep 17, 2011 10:14 pm

Prueba esto, a mi y al compa Henmex nos sirvió y se nota una buena mejoría en la navegación Very Happy

Entra como root a:

Código:
kwrite /etc/sysctl.conf

Y al final del archivo agrega esto

Código:
#disable ipv6
net.ipv6.conf.all.disable_ipv6 = 1
net.ipv6.conf.default.disable_ipv6 = 1
net.ipv6.conf.lo.disable_ipv6 = 1

Luego guarda cambios

Cuando reinicies tu equipo notarás una sustancial mejora en la navegación....

Si por lo que fuera no te sirviera o te causara conflictos, solo tienes que deshacer lo hecho Wink

Esta info es de - http://ubuntumexico.com/2010/05/como-desactivar-ipv6-en-ubuntu-10-04-lucid/

Saludos.

_________________
Espacio Linux | Mi Blog Deb Linux | Pardus Life | Radio Yoyo Blog | Twitter: @yoyo308 | identi.ca: @deblinux

Twitter PardusLife @PardusLife | identi.ca PardusLife @parduslife | Pardus KDE and Debian Gnome user...
avatar
Yoyo
Administrador

Mensajes : 1013
Puntos : 1361
Reputación : 73
Fecha de inscripción : 26/08/2010
Localización : Andalucía/España

http://parduslife.wordpress.com/

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por paran0id el Sáb Sep 17, 2011 11:23 pm

cronos escribió:
paran0id escribió:Será problema de los servidores DNS, prueba a cambiarlos por los de Google, por ejemplo:

8.8.8.8 como servidor primario y 8.8.4.4 como secundario.

Saludos!

No creo, si no Windows no navegaria normalmente. Talvez estes usando IP y DNS dinámicas (DHCP) que te esta generando un conflicto, en todo caso revisa la configuracion de tu eth0.

Saludos.

Yo digo que es eso, porque antes me pasaba (en la versión 2009) y cambiando los servidores DNS la cosa cambió Wink
avatar
paran0id
Administrador

Mensajes : 305
Puntos : 378
Reputación : 37
Fecha de inscripción : 28/08/2010
Edad : 29
Localización : Barcelona

http://tuneatulinux.wordpress.com/

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por cronos el Dom Sep 18, 2011 4:35 am

paran0id escribió:
cronos escribió:
paran0id escribió:Será problema de los servidores DNS, prueba a cambiarlos por los de Google, por ejemplo:

8.8.8.8 como servidor primario y 8.8.4.4 como secundario.

Saludos!

No creo, si no Windows no navegaria normalmente. Talvez estes usando IP y DNS dinámicas (DHCP) que te esta generando un conflicto, en todo caso revisa la configuracion de tu eth0.

Saludos.

Yo digo que es eso, porque antes me pasaba (en la versión 2009) y cambiando los servidores DNS la cosa cambió Wink

Estamos de acuerdo que los DNS de google son mas rapidos (en mi caso particular telefonica es mi proveedor) tengo la version 2011.1 de 32bits y no tuve problema alguno, excepto con los DNS e IP dinamicos, es decir en DHCP, basto con cambiarlos a estaticos y la navegación fue correcta.

Por ello es mi sugerencia.
Saludos.
avatar
cronos

Mensajes : 298
Puntos : 327
Reputación : 13
Fecha de inscripción : 11/08/2011
Edad : 36
Localización : Lima - Perú

http://cronostecnologia.blogspot.com/

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por nimbue el Lun Sep 19, 2011 2:29 pm

buenas buenas, gracias a todos por su ayuda, y su apoyo, hice lo que yoyo comento y realmente si mejora significativamente, pero sigue estando un poco lento, pero bueno ya es mas humano Razz
avatar
nimbue

Mensajes : 33
Puntos : 51
Reputación : 0
Fecha de inscripción : 27/08/2011
Edad : 31
Localización : monterrey

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por Yoyo el Mar Sep 20, 2011 1:31 am

Pues me alegra que te haya servido Wink

Lo del ipv6 del firefox creo que el de Pardus ya lo trae deshabilitado por defecto....

_________________
Espacio Linux | Mi Blog Deb Linux | Pardus Life | Radio Yoyo Blog | Twitter: @yoyo308 | identi.ca: @deblinux

Twitter PardusLife @PardusLife | identi.ca PardusLife @parduslife | Pardus KDE and Debian Gnome user...
avatar
Yoyo
Administrador

Mensajes : 1013
Puntos : 1361
Reputación : 73
Fecha de inscripción : 26/08/2010
Localización : Andalucía/España

http://parduslife.wordpress.com/

Volver arriba Ir abajo

Re: Duda Navegacion lenta.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.