¿Quién está en línea?
En total hay 2 usuarios en línea: 0 Registrados, 0 Ocultos y 2 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


El record de usuarios en línea fue de 36 durante el Mar Oct 25, 2011 7:08 am
Conectarse

Recuperar mi contraseña

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

no tengo salida de audio

Ir abajo

no tengo salida de audio Empty no tengo salida de audio

Mensaje por jonhz el Jue Nov 17, 2011 2:34 am

Hola:

no tengo salida de audio en dama dama 64 bit, ya he cambiado el motor gstreamer por vlc y viceversa, eh verificado que alsamixer este con un buen volumen, y varias cosas asi, pero no consigo hacer que me de audio. Cuando le estuve moviendo las configuraciones note que se desactivaban dispositivos de sonido


no tengo salida de audio Alsamixer



alguna idea? reinstalar el audio? Question Question

pardusco18



jonhz
jonhz

Mensajes : 35
Puntos : 52
Reputación : 2
Fecha de inscripción : 23/09/2011
Edad : 32
Localización : mexico

Volver arriba Ir abajo

no tengo salida de audio Empty Re: no tengo salida de audio

Mensaje por MarioCares el Jue Nov 17, 2011 4:05 am

Deja corriendo algo que emita sonido, abre Pavucontrol y juega con las salidas Very Happy
MarioCares
MarioCares

Mensajes : 184
Puntos : 225
Reputación : 17
Fecha de inscripción : 02/01/2011
Edad : 29
Localización : /Chile/Iquique

http://danlaho.wordpress.com

Volver arriba Ir abajo

no tengo salida de audio Empty sigue igual

Mensaje por jonhz el Jue Nov 17, 2011 4:57 am

ya intente con pavucontrol jugando con las salidas de sonido pero al parecer sigue igual (haciendo lo que tu me dices), tengo una duda acerca de si la tarjeta de sonido esta instalada bien, pues veo un tachesito rojo no se si eso sea normal...

no tengo salida de audio Alsamixer2

jonhz
jonhz

Mensajes : 35
Puntos : 52
Reputación : 2
Fecha de inscripción : 23/09/2011
Edad : 32
Localización : mexico

Volver arriba Ir abajo

no tengo salida de audio Empty Re: no tengo salida de audio

Mensaje por MarioCares el Jue Nov 17, 2011 5:16 am

Pero viejo dice que esta saliendo por HDMI, tal vez no tienes el cablecito puesto...
MarioCares
MarioCares

Mensajes : 184
Puntos : 225
Reputación : 17
Fecha de inscripción : 02/01/2011
Edad : 29
Localización : /Chile/Iquique

http://danlaho.wordpress.com

Volver arriba Ir abajo

no tengo salida de audio Empty Re: no tengo salida de audio

Mensaje por jonhz el Jue Nov 17, 2011 5:48 am

si, si esta bien conectado, de hecho con el livecd de linux mint si funciona, y tambien tengo W/ en la maquina y funciona bien, anteriormente pense que eran las bocinas pero no es eso, tambien destape la maquina y si esta bien conectado todo Crying or Very sad
jonhz
jonhz

Mensajes : 35
Puntos : 52
Reputación : 2
Fecha de inscripción : 23/09/2011
Edad : 32
Localización : mexico

Volver arriba Ir abajo

no tengo salida de audio Empty Re: no tengo salida de audio

Mensaje por jonhz el Jue Nov 17, 2011 7:26 am

no se que demonios hice que ya funciona, nada mas que se oye una estatica, y esa no eh podido quitarsela....
jonhz
jonhz

Mensajes : 35
Puntos : 52
Reputación : 2
Fecha de inscripción : 23/09/2011
Edad : 32
Localización : mexico

Volver arriba Ir abajo

no tengo salida de audio Empty Re: no tengo salida de audio

Mensaje por cronos el Jue Nov 17, 2011 10:37 am

Si tiene estatica, sera porque algo se esta acoplando, por ahi prueba bajarle el volumen, haber si no te da problemas o algun microfono te esta jalando ruido.

Saludos.
cronos
cronos

Mensajes : 298
Puntos : 327
Reputación : 13
Fecha de inscripción : 11/08/2011
Edad : 38
Localización : Lima - Perú

http://cronostecnologia.blogspot.com/

Volver arriba Ir abajo

no tengo salida de audio Empty Re: no tengo salida de audio

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.